Wammu 0.40

Another bug fix release fixing various minor issues and bringing localization updates.


Source code

You are downloading Wammu source code. Before you can run Wammu, you need to have installed python-gammu, Python and wxPython. There are also some optional requirements for additional features which are listed in INSTALL file in sources. This file also contains more detailed instructions about installing Wammu.